Как правильно настроить wi-fi на роутере mikrotik?

IPv6

Currently IPv6 package is disabled by default. Please enable package with care, as RouterOS will not create any default firewall rules for IPv6 at the moment.

Disable IPv6 Neighbour Discovery

/ipv6 nd set  disabled=yes

IPv6 firewall to a router

  • work with new packets, accept established/related packets;
  • drop link-local addresses from Internet interface;
  • accept access to a router from link-local addresses, accept multicast addresses for management purposes, accept your address for router access;
  • drop anything else;
/ipv6 firewall filter
add action=accept chain=input comment="allow established and related" connection-state=established,related
add chain=input action=accept protocol=icmpv6 comment="accept ICMPv6"
add chain=input action=accept protocol=udp port=33434-33534 comment="defconf: accept UDP traceroute"
add chain=input action=accept protocol=udp dst-port=546 src-address=fe80::/16 comment="accept DHCPv6-Client prefix delegation."
add action=drop chain=input in-interface=sit1 log=yes log-prefix=dropLL_from_public src-address=fe80::/16
add action=accept chain=input comment="allow allowed addresses" src-address-list=allowed
add action=drop chain=input
/ipv6 firewall address-list
add address=fe80::/16 list=allowed
add address=xxxx::/48  list=allowed
add address=ff02::/16 comment=multicast list=allowed

IPv6 firewall for clients

Enabled IPv6 puts your clients available for public networks, set proper firewall to protect your customers.

  • accept established/related and work with new packets;
  • drop invalid packets and put prefix for rules;
  • accept ICMP packets;
  • accept new connection from your clients to the Internet;
  • drop everything else.

Сброс настроек роутера

Подключаем роутер к сети, подаем питание и запускаем на компьютере winbox. Переходим на вкладку Neighbors и ждем, когда утилита найдет наш микротик. Это может занять какое-то время. На всякий случай можно нажать Refresh, если роутер долго не обнаруживается.

Нажимаем на мак адрес устройства, он должен будет скопироваться в поле Connect To. Пароль по-умолчанию для входа в роутеры mikrotik — пустой, а пользователь — admin. Вводим имя пользователя, поле с паролем оставляем не заполненным. Нажимаем connect. Нас встречает информационное окно, в котором приведено описание стандартных настроек.

Здесь их можно либо оставить, либо удалить. Я всегда удаляю, так как стандартные настройки чаще всего не подходят под конкретную ситуацию. Приведу несколько примеров, почему это так:

  1. Я запитал свой роутер по первому порту через poe адаптер и поэтому вынужден использовать этот порт как локальный. В настройках по-умолчанию этот порт используется как wan порт для получения интернета от провайдер.
  2. В настройках по-умолчанию установлено автоматическое получение настроек от провайдера по dhcp. Если у вас другой тип подключения, то вам стандартная настройка не подходит.
  3. По-умолчанию устанавливается адресное пространство 192.168.88.0/24. Мне лично не нравятся сетки по-умолчанию, так как если в них случайно воткнуть новое устройство, где будет так же забит умолчательный адрес, то в сети начнутся проблемы. Дома может это и не актуально, но в коммерческих организациях мне приходилось с этим сталкиваться. Поэтому я на всякий случай сетку всегда меняю.

Так что мы нажимаем Remove Configuration, чтобы удалить настройки. После этого роутер перезагрузится. Ждем примерно минуту и подключаемся к нему снова.

Если вы по какой-то причине не удалили сразу предустановки, то выполнить сброс настроек в mikrotik на заводские можно позже. Для этого надо в терминале набрать сначала system, а затем reset. У вас спросят подтверждение и после этого routerboard перезагрузится с заводскими настройками.

Настройка DHCP сервера

Выполним настройку DHCP сервера MikroTik, чтобы пользователи, которые будут подключаться к виртуальной Wi-Fi точке, получали автоматически сетевые настройки:

  1. Слева открываем меню IP;
  2. Выбираем DHCP Server;
  3. Жмем кнопку DHCP Setup;
  4. В выпадающем списке DHCP Server Interface выбираем виртуальный Wi-Fi интерфейс wlan2;
  5. Нажимаем кнопку Next;
  6. Здесь указываем IP адрес виртуальной Wi-Fi сети и нажимаем кнопку Next;
  7. В этом окне прописывают адрес шлюза. Нажимаем кнопку Next;
  8. Вводим диапазон IP адресов, которые клиентам будет присваивать DHCP сервер. Жмем кнопку Next;
  9. Далее указываются адреса DNS серверов. Нажимаем кнопку Next;
  10. В этом окне прописывают время резервирования IP адресов. Нажимаем кнопку Next;
  11. Следующее окно говорит о том, что DHCP сервер успешно настроек. Нажимаем кнопку OK.

Настройка Wi-Fi интерфейса

Настроим параметры беспроводного интерфейса:

  1. Откройте вкладку Wireless;
  2. Mode выберите режим bridge (мост);
  3. Band выберите 2GHz-only-N (работать только в N стандарте). Этот позволит получить максимальную скорость передачи данных.
  4. Channel Width выберите 20MHz (ширина канала 20 МГц). 40МГц используйте тогда, когда у вас гигабитное устройство и прокачка будет более 100 Мбит/с. В остальных случаях используйте полосу 20MHz;
  5. В Frequency выберите рабочую частоту;
  6. В SSID укажите название беспроводной точки;
  7. Wireless Protocol выберите nv2. Это фирменный протокол MikroTik, который позволит увеличить стабильность работы соединения «точка-точка».
  8. Нажмите кнопку Apply.

Выполняем настройку протокола NV2:

  1. Перейдите на вкладку NV2;
  2. TDMA Period Size поставим 1. Этот параметр задает период передачи данных от 1 до 10. Чем меньше значение, тем меньше задержка, однако и меньше максимальная скорость. Чем больше значение, тем больше скорость, однако возрастает задержка. Для wi-fi моста рекомендуется использовать значения 1-2;
  3. В Cell Radius указываем дальность работы клиента. Минимальное расстояние может быть 10 км.
  4. Ставим галочку Security и в поле Preshared Key вводим пароль для подключения к беспроводной сети.
  5. Нажмите кнопку Apply.

Наше устройство двухполяризационное и поддерживает режим MIMO с канальной скоростью до 300 Мбит/с. По умолчанию работает только один канал приема/передачи, поэтому режим MIMO не используется. Чтобы включить режим MIMO, нужно задействовать второй канал второй канал приема/передачи.

  1. Откройте вкладку HT;
  2. Поставьте галочки на chain1;
  3. HT Guard Interval выберите long. Данный параметр включает длинный защитный интервал. HT Guard Interval следует выбирать long, если устройство будет использоваться снаружи помещения с беспроводным стандартом N. Это позволит повысить стабильность работы устройства.
  4. Нажмите кнопку Apply.

Настроим автоматическое добавление интерфейсов WDS в бридж:

  1. Откройте вкладку WDS;
  2. WDS Mode выберите dynamic;
  3. WDS Default Bridge выбираем наш бридж интерфейс bridge1;
  4. Нажмите кнопку OK.

Теперь включим беспроводной интерфейс:

  1. Откройте меню Interfaces;
  2. Кликните правой кнопки мыши на беспроводном интерфейсе wlan2 и в выпадающем меню выберите Enable.

Настройка контроллера MikroTik CAPsMAN

Как настроить роутер MikroTik для раздачи интернета мы останавливаться не будем. Это подробно описано в статье Простая настройка MikroTik с помощью QuickSet. Переходим к настройке CAPsMAN.

Сначала активируем CAPsMAN:

  1. Откройте меню CAPsMAN и перейдите на вкладку Interfaces.
  2. Нажмите кнопку Manager.
  3. В появившемся окне поставьте галочку Enable.
  4. Нажмите кнопку OK.

Выполняем настройку Wi-Fi канала:

  1. Перейдите на вкладку Channels.
  2. Нажмите синий плюсик.
  3. В появившемся окне в поле Name укажите название канала. Я назвал его channel2, поскольку он будет для частоты 2,4ГГц. Для частоты 5ГГц я буду использовать название channel5.
  4. В поле Width можете указать ширину канала 20Mhz. Ширина 40Mhz и 80Mhz пока не поддерживается. Мы оставили это поле пустым.
  5. В поле Band укажите стандарты, в которых будет работать Wi-Fi точка. Для большей совместимости ставим стандарты b/g/n.
  6. В поле Extension Channel указывается, в какую сторону от указанной частоты будет распределяться наш канал. Мы оставили это поле пустым.
  7. В поле Tx Power укажите выходную мощность Wi-Fi, например, 20 dBm (100 мВт). Оставлять это поле пустым не желательно, поскольку в этом случае устройства будут работать на максимальной мощности, а это нужно далеко не всегда.
  8. Нажмите кнопку OK.

У нас двухдиапазонные устройства, поэтому аналогичным образом настраиваем Wi-Fi канал для частоты 5ГГц. Если ваши устройства поддерживают только 2,4ГГц, то пропустите данный шаг.

В итоге получаем два канала: channel2 и channel5.

Настраиваем пароль для подключения к Wi-Fi сети:

  1. Перейдите на вкладку Security Cfg.
  2. Нажмите синий плюсик.
  3. В появившемся окне в поле Name укажите название профиля. Мы оставили без изменения security1.
  4. В поле Autentification Type укажите типа авторизации WPA2 PSK.
  5. В Encryption выберите алгоритм aes ccm.
  6. В списке Group Encryption выберите алгоритм aes ccm.
  7. В поле Passphrase введите пароль для подключения к Wi-Fi точке.
  8. Нажмите кнопку OK.

Настраиваем режим обработки данных Datapaths:

  1. Перейдите на вкладку Datapaths
  2. Нажмите синий плюсик.
  3. В поле Name оставляем имя без изменения datapath1.
  4. В списке Bridge выберите бридж интерфейс.
  5. В поле Local Forwarding ничего не указываем, чтобы наша система работала в режиме Manager Forwarding Mode. Пару слов об этих режимах.В режиме Local Forwarding Mode обработка и перенаправление данных клиентов осуществляется непосредственно на Wi-Fi точках доступа, а не на роутере.В режиме Manager Forwarding Mode все данные клиентов передаются на роутер, где производится их обработка. В этом случае CAPsMAN полностью контролирует перенаправление данных, включая обмен данными между клиентами. Мне этот режим больше понравился, но он создает больше нагрузку на сеть и роутер.
  6. Поставьте галочку Client To Client Forwarding, чтобы разрешить клиентам обмениваться данными друг с другом.
  7. Нажмите OK.

Создаем новую конфигурацию для частоты 2,4ГГц.

  1. Перейдите на вкладку Configurations.
  2. Нажмите синий плюсик.
  3. В появившемся окне на вкладке Wireless в поле Name укажите название конфигурации cfg2.
  4. В списке Mode выберите режим работы ap — точка доступа.
  5. В поле SSID укажите название Wi-Fi точки, например, mikrotik2.
  6. Поставьте все галочки напротив HT Tx Chains и HT Rx Chains.

Перейдите на вкладку Channel и в списке Channel выберите наш канал на 2,4ГГц под названием channel2.

Перейдите на вкладку Datapath и выберите datapath1.

Перейдите на вкладку Security, укажите наш профиль безопасности security1 и нажмите кнопку OK.

По аналогии создайте новую конфигурацию для частоты 5ГГц. Если ваши устройства не поддерживают 5ГГц, то пропустите этот шаг.

В итоге получаем две конфигурации для 2,4 и 5ГГц.

Теперь необходимо настроить параметры развертывания Provisioning для частоты 2,4ГГц.

  1. Откройте вкладку Provisioning.
  2. Нажмите синий плюсик.
  3. В списке Hw. Supported Modes выберите стандарты gn. Это означает, что указанная конфигурация будет применяться для устройств с поддержкой g и n стандартов, т.е. работающих на частоте 2,4ГГц.
  4. В списке Action выберите create dynamic enabled, чтобы в контроллере CAPsMAN автоматически создавались интерфейсы подключаемых точек.
  5. В списке Master Configuration выберите конфигурацию для 2,4ГГц, т.е. cfg2.
  6. Нажмите OK.

Добавьте второе правило развертывания для частоты 5ГГц.

  1. Нажмите синий плюсик.
  2. В списке Hw. Supported Modes выберите стандарты an. Это означает, что указанная конфигурация будет применяться для устройств поддерживающих a и n стандарты, т.е. работающих на 5ГГц.
  3. В списке Action выберите create enabled.
  4. В списке Master Configuration выберите конфигурацию для 5ГГц, т.е. cfg5.
  5. Нажмите OK.

Forgot your MikroTik router password?

Have you changed the username and/or password of your MikroTik router and forgotten what you changed
it to?
Don’t worry: all MikroTik routers come with a default factory set password that you can revert
to by
following the instructions below.

Reset MikroTik router to default password

If you decide to revert your MikroTik router to it’s factory defaults, you should do the 30-30-30
reset as follows:

  1. When your MikroTik router is powered on, press and hold the reset button for 30 seconds.
  2. While still holding the reset button pressed, unplug the power of the router and hold the reset
    button for another 30 seconds
  3. While still holding the reset button down, turn on the power to the unit again and hold for another
    30 seconds.

Your MikroTik router should now be reset to its brand new factory settings, Check the table to see
what those are (Most likely admin/None).

If the factory reset didn’t work, check out the

MikroTik 30 30 30 factory reset guide
.


Important: Remember to change the default username and password to increase the security of your
router after the factory reset, as the default passwords are available all over the web (like here).

Процесс осуществления настроек сети в MikroTik

Теперь необходимо настроить интернет. Здесь существуют значительное количество вариантов исполнения задачи, поэтому ниже приведено два самых распространенных приема:

  1. Провайдер по dhcp выдает настройки в автоматическом режиме;
  2. Получить от провайдера необходимые данные и осуществить их ввод самостоятельно.

Прием первый

Итак, как было уже указано выше требуется применить пятый порт и подсоединить к нему кабель провайдера. Далее, чтобы получить настройки по «dhcp», требуется сделать следующее:

Прием второй

Требуется получить от провайдера необходимые данные и осуществить их ввод самостоятельно. Например, пользователь получил от провайдера следующие настройки: DNS – 192.168.1.1; IP – 192.168.1.104; шлюз – 192.168.1.1;.маска – 255.255.255.0.

Необходимо выполнить следующие пункты:

Затем, чтобы установить DNS, необходимо выполнить несколько шагов:

  1. Открыть раздел «IP» и перейти в «DNS»;
  2. Потом в части «Servers» напечатать адрес dns (в случае двух адресов, требуется кликнуть на стрелочку «Вниз» и напечатать второй dns);
  3. Установить отметку на пункте «Allow Remote Requests»;
  4. Готово! Настройки сети установлены.

Сейчас у роутера интернет есть, но еще необходимо сделать настройки для девайсов, которые будут подключаться к нему. Поэтому надо перейти к дальнейшему разделу настройки Микротик.

Настройка Интернета на роутере MikroTik hAP ac2

Данная настройка состоит из двух пунктов: настройки подключения на определенном порту, а также активация NAT(masquerade).

!!! Роутеры MikroTik не имеют заведома определённых портов LAN и WAN, эта группировка и назначение отводится для специалиста, который занимается настройкой маршрутизатора MikroTik.

Настройка DHCP client в MikroTik

Настройка находится в IP->DHCP Client

/ip dhcp-client
add add-default-route=no dhcp-options=hostname,clientid disabled=no \
interface=ether1

Опцией Add Default Route можно манипулировать, но выключенное состояние потребует ручного добавления маршрута. Это может стать полезным при использовании балансировки между несколькими линиями интернета.

Настройка статического IP в MikroTik

Будет состоять из трех разделов:

  1. Настройка IP адреса на интерфейсе;
  2. Настройка DNS;
  3. Создание статического маршрута.

Настройка находится в IP->Addresses

установка ip адреса на выбранный интерфейс

/ip address add address=81.21.12.15/27 interface=ether1 network=81.21.12.0

Настройка находится в IP->DNS

/ip dns
set allow-remote-requests=yes servers=8.8.8.8,8.8.4.4

Настройка находится в IP->Routes

/ip route
distance=1 gateway=81.21.12.1

Настройка PPPOE в MikroTik

Настройка находится в PPP->Interface

/interface pppoe-client
add add-default-route=yes disabled=no interface=ether-1 name=\
pppoe-out password=PASSWORD use-peer-dns=yes user=USER

Настройка находится в IP->Firewall->NAT

правило для работы интернета

/ip firewall nat add action=masquerade chain=srcnat out-interface=ether1

Дополнение: srcnat можно использовать ещё в ситуации, когда на исходящем порту несколько ip адресов: провайдер выделил диапазон адресов на одном проводном подключении.

Настройка WiFi на роутере MikroTik hAP ac2

На борту роутера MikroTik hAP ac2 присутствуют два WiFi модуля для одновременной работы в диапазонах 2.4ГГц и 5ГГц. Для их включения нужно последовательно настроить каждый из них.

Первым делом нужно настроить конфигурацию безопасности. Если локальная сеть не содержит гостевой сети, можно отредактировать конфигурацию по умолчанию.

Настройка находится в Wireless->Security Profiles

/interface wireless security-profiles
set  authentication-types=wpa2-psk eap-methods="" \
group-key-update=1h mode=dynamic-keys supplicant-identity=MikroTik \
wpa2-pre-shared-key=12345678

Роутер и WiFi точка доступа не будет блокировать настройку конфигурации WiFi если задать одно SSID имя. WiFi сигналы будут распространяться на абсолютно разные антеннах и в разных частотных диапазонах.

Настройки находятся Wireless->WiFi Interfaces

/interface wireless
set  band=2ghz-b/g/n channel-width=20/40mhz-Ce \
disabled=no distance=indoors frequency=auto mode=ap-bridge ssid=Mikrotik \
wireless-protocol=802.11

Настройки находятся Wireless->WiFi Interfaces

/interface wireless
set  band=5ghz-a/n/ac channel-width=\
    20/40/80mhz-Ceee disabled=no frequency=auto mode=ap-bridge \
    security-profile=profile1 ssid=TopNet

Важно принимать факт нахождения wifi интерфейса в составе bridge, без этой настройки wifi клиенты не смогут получит ip адрес(dhcp сервер настроен на bridge), взаимодействовать с локальной сетью и будут ограничены доступом в интернет

Проброс портов в роутере MikroTik hAP ac2

Настройка находится в IP->Firewall->NAT

/ip firewall nat add action=dst-nat chain=dstnat dst-address=10.10.10.52 dst-port=80,443 \
in-interface=ether1 protocol=tcp to-addresses=192.168.0.2
/ip firewall filter add action=accept chain=forward connection-state=established,related
/ip firewall filter add action=accept chain=in connection-state=established,related
/ip firewall filter
add action=accept chain=input in-interface=bridge1
add action=accept chain=forward in-interface=bridge1
/ip firewall filter add action=accept chain=in protocol=icmp in-interface=pppoe-out1
/ip firewall filter add action=drop chain=input in-interface=pppoe-out1
/ip firewall filter add action=drop chain=forward connection-state=invalid
/ip firewall filter add action=drop chain=input connection-state=invalid

С расширенной версией по настройке Firewall в роутере MikroTik можно ознакомиться в статье Настройка Firewall в MikroTik, защита от DDOS атаки.

Настройка DCHP в MikroTik hAP ac2

Будет состоять из 3-ёх пунктов:

Настройка находится в IP->Pool

/ip pool add name=pool-1 ranges=192.168.0.2-192.168.0.254

Настройка находится в IP->DHCP Server->Networks

/ip dhcp-server network add address=192.168.0.0/24 dns-server=192.168.0.1 gateway=192.168.0.1 netmask=24

Настройка находится в IP->DHCP Server->DHCP

/ip dhcp-server add address-pool=pool-1 disabled=no interface=ether-1 lease-time=1w name=server-1

Дополнение: если DHCP нужно применить к одному из портов bridge, то в качестве интерфейса нужно указать именно этот bridge.

Add ARP For Leases — добавляет MAC адрес устройства в таблицу ARP, которому был выдан ip адрес. Можно использовать в качестве блокировки статических ip. Без присутствия соответствующего MAC в таблице ARP пакеты с данного устройства не будут обрабатываться.

Access to a router

Access username

Change default username admin to different name, custom name helps to protect access to your rotuer, if anybody got direct access to your router.

/user add name=myname password=mypassword group=full
/user remove admin

Warning: Use secure password and different name for your router’s username.

Access password

MikroTik routers requires password configuration, we suggest to use pwgen or other password generator tool to create secure and non-repeating passwords,

/user set 0 password="!={Ba3N!"40TуX+GvKBz?jTLIUcx/,"

Another option to set a password,

/password 

We strongly suggest to use second method or Winbox interface to apply new password for your router, just to keep it safe from other unauthorised access.

Access by IP address

Besides the fact that default firewall protects your router from unauthorized access from outer networks, it is possible to restrict username access for the specific IP address

/user set 0 allowed-address=x.x.x.x/yy

x.x.x.x/yy — your IP or network subnet that is allowed to access your router.

Note: login to router with new credentials to check that username/password are working.

Описание

MikroTik Audience (модель RBD25G-5HPacQD2HPnD) — это всенаправленная трехдиапазонная Wi-Fi точка доступа, которую используют для покрытия помещений с большой площадью. Она позволяет установить несколько таких устройств и объединить их в единую Wi-Fi сеть без прокладки проводов. Точки доступа связываются друг с другом на отдельной частоте 5,5 – 5,85 ГГц. Таким образом обеспечивается беспроводное покрытие в каждой комнате и в каждом углу.

Основные характеристики

• Рабочая частота: 2,4 ГГц 5,18 – 5,3 ГГц 5,5 – 5,85 ГГц
• Канальная скорость Wi-Fi: 300 Мбит/с 867 Мбит/с 1733 Мбит/с
• Max. выходная мощность: 29 dBm
(800 мВт)
28 dBm
(630 мВт)
32 dBm
(1,6 Вт)
• Lan порты: 2 × 1 Гбит/с
• Усиление антенн: 2 × 3.5 dBi 2 × 4.5 dBi 4 × 4.5 dBi
• Диаграмма направленности: 360°

Устройство имеет стильный дизайн и впишется в любой интерьер.

Для подключения смартфонов, планетов и ноутбуков, точка доступа предоставляет два диапазона частот: 2,4 ГГц и 5,18 – 5,3 ГГц (скорость до 867 Мбит/с).

Третий частотный диапазон 5,5 – 5,85 ГГц используется для связи нескольких точек доступа между собой по технологии mesh на скорости до 1733 Мбит/с. Чтобы добавить новую точку доступа в Wi-Fi сеть, необходимо нажать кнопку WDS на главной точке, после чего в течении 2-х минут нажать кнопку WDS на новой точке доступа.

MikroTik Audience можно использовать как обычный Wi-Fi роутер, но учитывайте, что он имеет только 2 сетевых порта: 1 – для подключения кабеля провайдера, 2 – для подключения по кабелю другого оборудования из локальной сети (коммутатора, компьютера или телевизора).

Питание подается на устройство двумя способами:

  • Через разъем Jack с помощью блока питания 24В 1.5А из комплекта поставки. Поддерживается напряжение 12-57 В.
  • Через 1-й LAN порт по технологии Passive PoE с напряжением 24-57 В.

Точка доступа предназначена для установки внутри помещения и эксплуатации при температуре от -40°C до +60°С.

Рекомендуем установить MikroTik Audience (модель RBD25G-5HPacQD2HPnD), если у вас сделан ремонт и нет возможности проложить кабель для подключения точек доступа. Также устройство подойдет тем, кто ищет минималистичный роутер в красивом дизайне.

Объединение портов в бридж

Одной из особенностей роутеров mikrotik routerboard является отсутствие предустановленных настроек портов. Объясняю на пальцах, что это такое. Покупая обычный бюджетный роутер, вы увидите подписи к портам. На одном из них обязательно будет написано WAN, на других либо ничего не будет написано, либо LAN. То есть у вас уже будет один порт настроен определенным образом для подключения интернета и остальные порты будут объединены в switch для удобства подключения оборудования.

В Mikrotik не так. Там все порты равнозначны и WAN портом может стать абсолютно любой, какой пожелаете. Так как я 1-й порт использую для подключения питания, в качестве WAN у меня будет выступать 5-й порт. А все остальные я объединю в единую сеть с помощью bridge и добавлю к ним wifi интерфейс. Для этого идем в раздел Bridge и создаем новый bridge1.

Настройки все оставляем дефолтные. У нас появился bridge1. Переходим на вкладку ports и жмем плюсик. Добавляем в brdige1 все порты, кроме WAN. В моем случае это 5-й порт.

Мы объединили все необходимые интерфейсы в бридж для организации единого пространства для всех подключенных устройств.

Сброс настроек MikroTik к заводским параметрам

В QuickSet сбросить настройки MikroTik к заводским параметрам можно нажатием на кнопку Reset Configuration в правом нижнем углу.

Также сброс можно сделать с помощью аппаратной кнопки Reset на устройстве, выполнив следующие действия:

  1. Отключите питание роутера;
  2. Нажмите и держите кнопку Reset;
  3. Включите питание роутера;
  4. Дождитесь, когда начнет мигать индикатор ACT и отпустите кнопку Reset.

После перезагрузки в браузере Internet Explorer (или любом другом) зайдите в настройки по адресу 192.168.88.1

  1. Перейдите на вкладку Neighbors. Здесь должен появиться ваш роутер.
  2. В списке нажмите на MAC Address роутера.
  3. Нажмите кнопку Connect. Login по умолчанию admin, пароль пустой.

После подключения появится окно, в котором нажмите кнопку OK, чтобы применить заводские настройки по умолчанию.

Теперь вы можете войти в настройки роутера через браузер по адресу 192.168.88.1 или продолжать настройку с помощью программы Winbox.

Добавить комментарий

Ваш адрес email не будет опубликован. Обязательные поля помечены *

Adblock
detector